Richard Sandiford <richard@codesourcery.com> writes: > What about the earlier idea of keeping no_new_pseudos and making it > equivalent to "reload_in_progress || reload_completed", either by being > a macro or by being a variable? I would prefer to get rid of it and clean up afterward. Ian