[Bug c++/29131] [DR 225] Bad name lookup for templates due to fundamental types namespace for ADL.
jason at gcc dot gnu.org
gcc-bugzilla@gcc.gnu.org
Fri May 20 16:58:00 GMT 2011
http://gcc.gnu.org/bugzilla/show_bug.cgi?id=29131
Jason Merrill <jason at gcc dot gnu.org> changed:
What |Removed |Added
----------------------------------------------------------------------------
CC| |dave@boost-consulting.com
--- Comment #16 from Jason Merrill <jason at gcc dot gnu.org> 2011-05-20 15:56:21 UTC ---
*** Bug 36883 has been marked as a duplicate of this bug. ***
More information about the Gcc-bugs
mailing list