[PATCH] Add configure flag for operator new (std::nothrow)

Andreas Schwab schwab@suse.de
Tue Nov 3 14:12:00 GMT 2015


Aurelio Remonda <aurelio.remonda@tallertechnologies.com> writes:

> aurelio-remonda@Remonda-PC:~/gcc/libstdc++-v3$ autoreconf
> configure.ac:74: error: Autoconf version 2.65 or higher is required

Make sure you have automake 1.11.6.

Andreas.

-- 
Andreas Schwab, SUSE Labs, schwab@suse.de
GPG Key fingerprint = 0196 BAD8 1CE9 1970 F4BE  1748 E4D4 88E3 0EEA B9D7
"And now for something completely different."



More information about the Libstdc++ mailing list