Author: redi
Date: Fri Oct 2 19:38:27 2015
New Revision: 228416
URL: https://gcc.gnu.org/viewcvs?rev=228416&root=gcc&view=rev
Log:
* testsuite/util/testsuite_fs.h (nonexistent_path): Use less generic
name for paths. Prefer snprintf to sprintf.
Modified:
trunk/libstdc++-v3/ChangeLog
trunk/libstdc++-v3/testsuite/util/testsuite_fs.h