[Bug libgcj/64219] [5 Regression] Rename libgcj-5.0.pc to libgcj-5.pc

jakub at gcc dot gnu.org gcc-bugzilla@gcc.gnu.org
Tue Jan 13 08:55:00 GMT 2015


https://gcc.gnu.org/bugzilla/show_bug.cgi?id=64219

Jakub Jelinek <jakub at gcc dot gnu.org> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|NEW                         |RESOLVED
         Resolution|---                         |FIXED

--- Comment #4 from Jakub Jelinek <jakub at gcc dot gnu.org> ---
Fixed.



More information about the Java-prs mailing list