[Bug libgcj/33278] [4.3 Regression] libjava fails to compile if configure argument contains "version"

pinskia at gcc dot gnu dot org gcc-bugzilla@gcc.gnu.org
Sun Sep 2 11:55:00 GMT 2007



-- 

pinskia at gcc dot gnu dot org changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
                 CC|                            |pinskia at gcc dot gnu dot
                   |                            |org
   Target Milestone|---                         |4.3.0


http://gcc.gnu.org/bugzilla/show_bug.cgi?id=33278



More information about the Java-prs mailing list