[Bug java/24018] [meta-bug] Patches that should be applied to 4.0 branch

tromey at gcc dot gnu dot org gcc-bugzilla@gcc.gnu.org
Mon Sep 26 19:58:00 GMT 2005


------- Additional Comments From tromey at gcc dot gnu dot org  2005-09-26 19:58 -------
libffi bug that Gary found while doing builds on PPC64

http://gcc.gnu.org/ml/gcc-patches/2005-09/msg01605.html


-- 


http://gcc.gnu.org/bugzilla/show_bug.cgi?id=24018



More information about the Java-prs mailing list