[Bug libgcj/23216] IncompatibleClassChangeError when Using Java-Gnome

tromey at gcc dot gnu dot org gcc-bugzilla@gcc.gnu.org
Tue Aug 23 14:19:00 GMT 2005


------- Additional Comments From tromey at gcc dot gnu dot org  2005-08-23 14:19 -------
I tried this with the gcc 4.0 and java-gnome that ship on Fedora Core 4.
It worked for me.

Can you give some more information?  Perhaps the stack trace that you see?
Did you compile this or run it interpreted?


-- 
           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|UNCONFIRMED                 |WAITING


http://gcc.gnu.org/bugzilla/show_bug.cgi?id=23216



More information about the Java-prs mailing list