[Bug libgcj/19301] New: Can't run Eclipse with libgcj until jaxp is merged from classpath

overholt at redhat dot com gcc-bugzilla@gcc.gnu.org
Thu Jan 6 20:44:00 GMT 2005


It'd be nice if we could get gnujaxp merged in.  That's all :)

-- 
           Summary: Can't run Eclipse with libgcj until jaxp is merged from
                    classpath
           Product: gcc
           Version: 4.0.0
            Status: UNCONFIRMED
          Severity: enhancement
          Priority: P2
         Component: libgcj
        AssignedTo: unassigned at gcc dot gnu dot org
        ReportedBy: overholt at redhat dot com
                CC: gcc-bugs at gcc dot gnu dot org,java-prs at gcc dot gnu
                    dot org


http://gcc.gnu.org/bugzilla/show_bug.cgi?id=19301



More information about the Java-prs mailing list