PATCH: fdlibm build fixes & warnings fix

Bryce McKinlay bryce@albatross.co.nz
Fri Dec 1 16:27:00 GMT 2000


These math lib changes are required to build libgcj with the latest
compiler. I'm checking this in.

regards

  [ bryce ]




More information about the Java-patches mailing list