zlib and boehm-gc did not properly support multilibs

Alexandre Oliva oliva@dcc.unicamp.br
Mon Jul 19 03:53:00 GMT 1999


Now that alpha is multilibbed on -mieee, we need *working* multilib
support in all libgcj target libraries.  Here's a patch:



More information about the Java-patches mailing list