Prerequisites and using autoconf-2.64

Martin Liška mliska@suse.cz
Wed Mar 15 12:45:00 GMT 2017


Hello.

We declare that one should use autoconf --version == 2.64. I have a package that provides autoconf-2.64 binary
and I would like to ask whether our configure machinery can use the suffixed autoconf binary?

Thanks,
Martin



More information about the Gcc mailing list