FAQ conflict

Todd Rinaldo toddr@cpanel.net
Thu May 13 23:06:00 GMT 2010


Your FAQ at the below URLS conflicts as to which autoconf should be used. one says 2.13 th other says 2.64. 2.65 is currently available.

http://gcc.gnu.org/faq.html#generated_files

http://gcc.gnu.org/install/prerequisites.html




More information about the Gcc mailing list