no_new_pseudos

Eric Botcazou ebotcazou@libertysurf.fr
Wed Jul 4 17:15:00 GMT 2007


> #define BEFORE_RELOAD_P          (!reload_in_progress && !reload_completed)

I'd personally vote for something like this.

-- 
Eric Botcazou



More information about the Gcc mailing list