On Thu, Jan 03, 2002 at 11:24:08PM -0500, Craig Rodrigues wrote: > I think it should be moved around, to *AFTER* where > M68K_CPU_m68k is defined. Does this look right? No. This makes no difference whatsoever. r~