On 29 May 2001, Geoff Keating wrote: > I agree that it should be called something like -fno-ieee. For 3.1 it has already been split into -fno-math-errno, -funsafe-math-optimizations and -fno-trapping-math. -- Joseph S. Myers jsm28@cam.ac.uk