libiberty and include divergence

Joern Rennecke amylaar@cygnus.co.uk
Wed Feb 23 14:44:00 GMT 2000


gcc can't be build with the libiberty from
sourceware.cygnus.com:/cvs/src/src/libiberty , because this one is missing
getpwd.c .  Moreover, the libiberty from
sourceware.cygnus.com:/cvs/gcc/egcs/libiberty can't be built with the include
directory from sourceware.cygnus.com:/cvs/src/src/include - it needs the one
from sourceware.cygnus.com:/cvs/gcc/egcs/include .


More information about the Gcc mailing list