is it possiable glibc 2.0 gcc 2.95.2 ?

isplists@theverge.com isplists@theverge.com
Mon Feb 14 04:51:00 GMT 2000


is it possiable to get gcc 2.95.2 to compile
with a glibc 2.0 system , old rh 5.2 box. Mine
dies at the first stage and produces bad gencheck binarys
xgcc etc any thing else.

Charles



More information about the Gcc mailing list