the old repo patch

Jody Hagins jody@atdesk.com
Sat Jun 19 08:47:00 GMT 1999


I am assuming that the "repo" patch has been rolled into egcs a long time
ago.  However, someone told me that this is not the case.  Do I still need
to compile with -no-implicit-templates option?





More information about the Gcc mailing list