libg++ 2.7.2.8 & libg++ 2.8.0

H.J. Lu hjl@lucon.org
Fri Sep 25 20:49:00 GMT 1998


> 
> I tried to build libg++.2.7.2.8 & libg++ 2.8.0 with egcs 1.1b, but both
> failed with errors. 
> 
> Any answers for this? This library is needed by Netscape 4.5 :o(
> 

Get the precompiled binaries.

-- 
H.J. Lu (hjl@gnu.org)



More information about the Gcc mailing list