Clean Install

Dave P nukem_22@yahoo.com
Fri Sep 11 20:33:00 GMT 1998


Hi,
  I'm currently using Linux RH5.1 with 2.0.35 kernel. I'm trying to
install ecgs 1.1. Do I need to use gcc to compile it? What's the good
way to do it? How can I do this from scratch?

thanks,

Dave




_________________________________________________________
DO YOU YAHOO!?
Get your free @yahoo.com address at http://mail.yahoo.com




More information about the Gcc mailing list