egcs-970229 fails on Linux-GNUlibc-2.1

ernst.molitor@uni-bonn.de ernst.molitor@uni-bonn.de
Tue Sep 23 13:42:00 GMT 1997


Thank you very much for your help - with the patches
you have been so kind as to point me to, GCC compiled
fine on my Linux-GNU-libc-2.1-box.

Best regards,

Ernst

> http://www.cygnus.com/ml/egcs/1997-Sep/0847.html
>
>Should have the patches you need to get 970922 working on the x86.
>
>jeff



More information about the Gcc mailing list