[PATCH] Bump required minimum DejaGnu version to 1.5.3

Jonathan Wakely jwakely.gcc@gmail.com
Fri Nov 5 11:39:36 GMT 2021


On Fri, 5 Nov 2021 at 09:35, Richard Biener via Gcc <gcc@gcc.gnu.org> wrote:
> So just contribute updated dejagnu packages to CentOS 7 "backports" or
> whatever means exists there?

Yes, we could add a newer dejagnu to EPEL.


More information about the Gcc-patches mailing list