[PATCH/toplevel] configure-target-boehm-gc depends on configure-target-libstdc++-v3

Paolo Bonzini bonzini@gnu.org
Tue Dec 2 16:19:00 GMT 2008


Ok.

Paolo



More information about the Gcc-patches mailing list