PATCH: disable libssp for SPU

Andrew Pinski pinskia@gmail.com
Tue Nov 21 16:55:00 GMT 2006


On Tue, 2006-11-21 at 15:10 +1100, Ben Elliston wrote:
> libssp does not current build on the SPU.  This patch disables
> target-libssp for the time being.  Tested with an spu-elf build.
> 
> Okay for the trunk?

This is ok.

Thanks,
Andrew Pinski



More information about the Gcc-patches mailing list