[patch] pragma for __attribute__ ((__ms_struct__))

Eric Christopher echristo@apple.com
Tue Apr 25 02:28:00 GMT 2006

>> +/* Pragma for __attribute__ ((__ms_struct__)) */
> Should this just be "ms_struct"?

The way I wrote it is the way I'd been using it and it worked, I can  
put it the other way as well in the comment if you'd like.


More information about the Gcc-patches mailing list