[PATCH] fixincludes to the toplevel: toplevel changes

DJ Delorie dj@redhat.com
Mon Aug 30 19:13:00 GMT 2004


> Isn't this exactly what we need any time the bootstrap compiler and
> stage1 compiler are incompatible?  Which happens in lots of cases...

Hmmm... I suppose.



More information about the Gcc-patches mailing list