[v3] Libstdc++-v3 directory updated to automake-1.9.1

Paolo Carlini pcarlini@suse.de
Wed Aug 25 20:45:00 GMT 2004


Gerald Pfeifer wrote:

> would you mind adjusting gcc/doc/install.texi (the prerequisites part)
> accordingly?

Sure, I completely forgot about that, I didn't even know that libjava was
*already* using 1.9.1 :(

Thanks,
Paolo.



More information about the Gcc-patches mailing list