INSN_SCOPE changes break mips-elf

Richard Henderson rth@redhat.com
Thu Jun 20 11:53:00 GMT 2002


On Thu, Jun 20, 2002 at 08:12:53PM +0200, Jan Hubicka wrote:
> Do you have idea for better name/better implementation?

choose_inner_scope?


r~



More information about the Gcc-patches mailing list