[PATCH]: Allow cplus_demangle to auto-detect new-abi mangling

Jason Merrill jason@redhat.com
Thu Aug 24 00:55:00 GMT 2000


OK.  What did people think about changing the name from
GNU_NEW_ABI_MANGLING to something without "NEW" in it?  Perhaps
IA64_MANGLING?

Jason


More information about the Gcc-patches mailing list