bootstrap problem: i386-pc-solaris-2.7, using GNU as

Jeffrey A Law law@cygnus.com
Sun Oct 31 23:33:00 GMT 1999


  In message < or904nul1s.fsf@cupuacu.lsd.ic.unicamp.br >you write:
  > I must have installed the wrong version of the sol2gas.h patch in the
  > release branch :-( :-(
  > 
  > Shame on me for having blindly applied the wrong patch I had posted,
  > instead of the one I applied in the trunk :-(
  > 
  > Here's a patch that fixes the branch for 2.95.3, if it is ever
  > released.  Ok to install?
Yes it is OK to install.

Jeff





More information about the Gcc-patches mailing list