fno-pie

Jonathan Wakely jwakely.gcc@gmail.com
Tue Apr 17 11:36:00 GMT 2018


On 17 April 2018 at 10:14, Uma Rajagopal wrote:
> Hi all,
>
>
> From which gcc version support is provided for fno-pie

GCC 3.4.0

You can answer this for yourself by going to
https://gcc.gnu.org/onlinedocs/ and looking through the old manuals
for each GCC version. Look at the "GCC Command Options" chapter, then
the "Options Summary" page, and search for the option.



More information about the Gcc-help mailing list