Regarding the Linking issue in GCC for Lib.

Jonathan Wakely jwakely.gcc@gmail.com
Thu Nov 23 13:04:00 GMT 2017


On 23 Nov 2017 5:53 a.m., "Banaja Pattanaik via gcc-help"
<gcc-help@gcc.gnu.org> wrote:
>
> Hi All,
>
> A very Good Morning to all of you.
>
> I need some help regarding my gcc linking issue.
>
> Scenario & Prerequisite:
> Linux Version RHEL 7
> Gcc Version : 4.8.2

GCC 4.8 is no longer supported by the GCC project. If you're using
RHEL then you should be able to get support from Red Hat for this
problem.



More information about the Gcc-help mailing list