cc1plus

grivet grivet@cnrs-orleans.fr
Fri Sep 22 14:05:00 GMT 2006


Hello,

Using yum i have installed gcc.i386 0:4.1.1-1.fc5 under fedora-5. Due to
dependencies, yum also intalled glibc-devel, glibc-headers, libgcomp,
binutils, and cpp.

I can't compile any program, gcc complaining that it can't find cc1plus.
Why is the innstallation incomplete, where do I get cc1plus?

Thank your for your help
Jean-Philippe Grivet




More information about the Gcc-help mailing list