Problem installing qlapadmin on FC3.

John Love-Jensen eljay@adobe.com
Tue Jan 24 12:25:00 GMT 2006


Hi Its Azfar,

It does not appear to be a GCC error, nor a FC3 error.  It looks like a
QLDAPAdmin error.

Have you asked on the QLDAPAdmin help forums?

Sincerely,
--Eljay



More information about the Gcc-help mailing list