What files need to be downloaded?

Paul Schmidt pschmidt@interlog.com
Thu Mar 6 14:46:00 GMT 2003


Dear List:

Environment:
Mandrake Linux 8.1 
Intel Celeron 
64MB RAM


First question:
I would like to upgrade to GCC 3.2 from 2.96 and I am not sure what files are 
actually needed.  I only need C and C++.  This isn't clear from the Gcc 
website, and I currently use dialup, so I don't want to download extra stuff.

Second question: 
Can you build Gcc 3.2 using 2.96?





More information about the Gcc-help mailing list