general GCC questions

Petr Puncochar ppuncoch@mystix.cz
Tue Oct 29 04:24:00 GMT 2002


Hi,

can I build GCC on kernel 2.2.16? Are there any pre-requisites 
which must be done before building GCC? Are there any packages 
which must have a specific version before building the GCC?

Thanks,
regards,
Petr.



More information about the Gcc-help mailing list