Upgrading from 2.7.2 to 2.95.4

Rajasekhar Sunkara raja@calient.net
Sat Nov 3 02:59:00 GMT 2001


Hi,

	We are in the process of upgrading our GCC compiler from
version 2.7.2 to version 2.95.4 for VxWorks target. Do we need
to rebuild our 3rd party software with this new GCC version?.

Thanks in advance,

-Raja

	

	



More information about the Gcc-help mailing list