Author: ak
Date: Sun Oct 16 23:10:47 2011
New Revision: 180064
URL: http://gcc.gnu.org/viewcvs?root=gcc&view=rev&rev=180064
Log:
Rename __gnu_slim_lto to __gnu_lto_slim
gcc/:
2011-10-13 Andi Kleen <ak@linux.intel.com>
* toplev.c (compile_file): Rename __gnu_slim_lto to __gnu_lto_slim.
Modified:
trunk/gcc/ChangeLog
trunk/gcc/toplev.c