Author: rth
Date: Sat Jul 23 20:00:43 2011
New Revision: 176698
URL: http://gcc.gnu.org/viewcvs?root=gcc&view=rev&rev=176698
Log:
dwarf2cfi: Rename cfi_insn to add_cfi_insn.
Make it consistent with add_cfi_vec.
* dwarf2cfi.c (add_cfi_insn): Rename from cfi_insn. Update all users.
Modified:
trunk/gcc/ChangeLog
trunk/gcc/dwarf2cfi.c