Author: tromey
Date: Sun Oct 5 17:23:21 2008
New Revision: 140889
URL: http://gcc.gnu.org/viewcvs?root=gcc&view=rev&rev=140889
Log:
* fold-const.c (fold_unary): Rename 'and' to 'and_expr'.
Modified:
branches/gcc-in-cxx/gcc/ChangeLog
branches/gcc-in-cxx/gcc/fold-const.c