[Bug target/70670] Duplicate code in rs6000_secondary_reload_direct_move in rs6000.c

meissner at gcc dot gnu.org gcc-bugzilla@gcc.gnu.org
Wed May 18 15:01:00 GMT 2016


https://gcc.gnu.org/bugzilla/show_bug.cgi?id=70670

Michael Meissner <meissner at gcc dot gnu.org> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|ASSIGNED                    |RESOLVED
         Resolution|---                         |FIXED

--- Comment #2 from Michael Meissner <meissner at gcc dot gnu.org> ---
Fixed in subversion id 236394.


More information about the Gcc-bugs mailing list