[Bug c++/65908] internal compiler error: in expand_thunk

mark at noffle dot net gcc-bugzilla@gcc.gnu.org
Mon Apr 27 17:47:00 GMT 2015


https://gcc.gnu.org/bugzilla/show_bug.cgi?id=65908

--- Comment #1 from Mark M. <mark at noffle dot net> ---
g++ version info

% g++ -v
Using built-in specs.
COLLECT_GCC=g++
COLLECT_LTO_WRAPPER=/usr/local/libexec/gcc/x86_64-unknown-linux-gnu/5.1.0/lto-wrapper
Target: x86_64-unknown-linux-gnu
Configured with: ./configure --enable-lto --enable-libssp
--enable-vtable-verify
Thread model: posix
gcc version 5.1.0 (GCC)



More information about the Gcc-bugs mailing list