[Bug tree-optimization/63957] New: rename -fuse-caller-save to -fipa-ra
vries at gcc dot gnu.org
gcc-bugzilla@gcc.gnu.org
Wed Nov 19 11:28:00 GMT 2014
https://gcc.gnu.org/bugzilla/show_bug.cgi?id=63957
Bug ID: 63957
Summary: rename -fuse-caller-save to -fipa-ra
Product: gcc
Version: 5.0
Status: UNCONFIRMED
Severity: normal
Priority: P3
Component: tree-optimization
Assignee: unassigned at gcc dot gnu.org
Reporter: vries at gcc dot gnu.org
As discussed in gcc-patches thread ending at
https://gcc.gnu.org/ml/gcc-patches/2014-10/msg01943.html .
Should be done for 5.0.
More information about the Gcc-bugs
mailing list