[Bug libgcj/64219] [5 Regression] Rename libgcj-5.0.pc to libgcj-5.pc
rguenth at gcc dot gnu.org
gcc-bugzilla@gcc.gnu.org
Mon Dec 8 13:23:00 GMT 2014
https://gcc.gnu.org/bugzilla/show_bug.cgi?id=64219
Richard Biener <rguenth at gcc dot gnu.org> changed:
What |Removed |Added
----------------------------------------------------------------------------
Priority|P3 |P1
Status|UNCONFIRMED |NEW
Last reconfirmed| |2014-12-08
Target Milestone|--- |5.0
Summary|Rename libgcj-5.0.pc to |[5 Regression] Rename
|libgcj-5.pc |libgcj-5.0.pc to
| |libgcj-5.pc
Ever confirmed|0 |1
--- Comment #1 from Richard Biener <rguenth at gcc dot gnu.org> ---
Yes. Should fix this before the release.
More information about the Gcc-bugs
mailing list