[Bug rtl-optimization/63957] [5 Regression] rename -fuse-caller-save to -fipa-ra
vries at gcc dot gnu.org
gcc-bugzilla@gcc.gnu.org
Wed Dec 3 10:33:00 GMT 2014
https://gcc.gnu.org/bugzilla/show_bug.cgi?id=63957
vries at gcc dot gnu.org changed:
What |Removed |Added
----------------------------------------------------------------------------
Status|UNCONFIRMED |RESOLVED
Resolution|--- |FIXED
--- Comment #7 from vries at gcc dot gnu.org ---
Renaming patch committed, marking resolved fixed
More information about the Gcc-bugs
mailing list