[Bug rtl-optimization/63957] [5 Regression] rename -fuse-caller-save to -fipa-ra

vries at gcc dot gnu.org gcc-bugzilla@gcc.gnu.org
Mon Dec 1 16:58:00 GMT 2014


https://gcc.gnu.org/bugzilla/show_bug.cgi?id=63957

--- Comment #4 from vries at gcc dot gnu.org ---
Created attachment 34154
  --> https://gcc.gnu.org/bugzilla/attachment.cgi?id=34154&action=edit
tentative patch



More information about the Gcc-bugs mailing list