[Bug rtl-optimization/63957] [5 Regression] rename -fuse-caller-save to -fipa-ra
jakub at gcc dot gnu.org
gcc-bugzilla@gcc.gnu.org
Mon Dec 1 13:03:00 GMT 2014
https://gcc.gnu.org/bugzilla/show_bug.cgi?id=63957
Jakub Jelinek <jakub at gcc dot gnu.org> changed:
What |Removed |Added
----------------------------------------------------------------------------
CC| |jakub at gcc dot gnu.org
--- Comment #2 from Jakub Jelinek <jakub at gcc dot gnu.org> ---
So, Tom, are you going to propose a patch?
More information about the Gcc-bugs
mailing list