[Bug lto/59505] gcc-4.9.0-20131208 can't link glsl_compiler with -flto=4 in -m32 where gcc-4.8.2 works fine

octoploid at yandex dot com gcc-bugzilla@gcc.gnu.org
Sat Dec 14 11:07:00 GMT 2013


http://gcc.gnu.org/bugzilla/show_bug.cgi?id=59505

--- Comment #10 from Markus Trippelsdorf <octoploid at yandex dot com> ---
Created attachment 31437
  --> http://gcc.gnu.org/bugzilla/attachment.cgi?id=31437&action=edit
binutils patch



More information about the Gcc-bugs mailing list