[Bug bootstrap/52700] lib* configure fails on --enable-symvers=gnu-versioned-namespace.

bkoz at gcc dot gnu.org gcc-bugzilla@gcc.gnu.org
Mon May 21 18:46:00 GMT 2012


http://gcc.gnu.org/bugzilla/show_bug.cgi?id=52700

Benjamin Kosnik <bkoz at gcc dot gnu.org> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|ASSIGNED                    |RESOLVED
         Resolution|                            |FIXED
   Target Milestone|---                         |4.7.1

--- Comment #6 from Benjamin Kosnik <bkoz at gcc dot gnu.org> 2012-05-21 18:24:37 UTC ---
Fixed on trunk and branch



More information about the Gcc-bugs mailing list